airavata-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From <mywork.ja...@gmail.com>
Subject FW: Re:
Date Thu, 10 Mar 2016 18:48:47 GMT
So you mean I will be okay to work fine with 0.15.

Jatin

From: Suresh Marru
Sent: Friday, March 11, 2016 12:15 AM
To: Airavata Dev
Subject: Re:

I think I previously pointed to Airavata 0.14 and 0.11 as a reference. We do not recommend
to change the source of 0.14. You can use those binaries to get an idea but change the source
of latest develop branch when you send pull requests.

Suresh

On Mar 10, 2016, at 1:42 PM, <mywork.jatin@gmail.com> <mywork.jatin@gmail.com>
wrote:

 
I thought Xbaya is not supported with airavata 0.15.
 
Jatin
 
From: Suresh Marru
Sent: Friday, March 11, 2016 12:10 AM
To: Airavata Dev
Subject: Re:
 
Hi Jatin,
 
Why are you installing 0.14 from source and why not latest master? Just curious?
 
Suresh
 
On Mar 10, 2016, at 1:37 PM, <mywork.jatin@gmail.com> <mywork.jatin@gmail.com>
wrote:
 
 
Hi,
 
I was trying to install airavata server 0.14 from source but while running its showing me
error ”the input line is too long”.
 
Please help.
 
Thanks 
Jatin
 
<Untitled3.png>



Mime
View raw message