activemq-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Rameshbabu <Rameshbabu.Pauls...@ust-global.com>
Subject Re: ActiveMQ version compatibility with Postgresql
Date Fri, 15 Feb 2019 15:50:32 GMT
> Hi,
> 
> I am using Apache ActiveMQ version 5.15.2 and we are connected to 
> Postgresql version 9.6
> 
> My DB team is planning to upgrade to 10.5 or 11.1 version.
> 
> Could you please let me know if this Postgre versions are compatible 
> with  ActiveMQ 5.15.2




--
Sent from: http://activemq.2283324.n4.nabble.com/ActiveMQ-User-f2341805.html

Mime
View raw message