activemq-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Rameshbabu <Rameshbabu.Pauls...@ust-global.com>
Subject ActiveMQ version compatibility with Postgresql
Date Thu, 14 Feb 2019 18:26:25 GMT
Hi, I am using Activemq 5.15.2 version, Could someone suggest which latest
version of Postgresql is compatible to it ? as my DB team is planning to
upgrade Postgresql. 



--
Sent from: http://activemq.2283324.n4.nabble.com/ActiveMQ-User-f2341805.html

Mime
View raw message