activemq-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Geurt Schimmel <GSchim...@schubergphilis.com>
Subject Re: ActiveMQ 5.11.0 compatible with Java Developer Kit (JDK) 1.8u31 , 64 bit?
Date Wed, 18 Feb 2015 08:56:06 GMT
Yes - it is. Running ActiveMQ 5.11 with jdk 1.8.0_31 on lots of hosts.

Regards,
Geurt

Sent from my iPhone

> On 18 feb. 2015, at 08:37, rabip <rabi.poddar@gmail.com> wrote:
> 
> Hi Guys,
> 
> Anyone ?
> 
> 
> Rabi
> 
> 
> 
> --
> View this message in context: http://activemq.2283324.n4.nabble.com/ActiveMQ-5-11-0-compatible-with-Java-Developer-Kit-JDK-1-8u31-64-bit-tp4691632p4691699.html
> Sent from the ActiveMQ - User mailing list archive at Nabble.com.

Mime
View raw message