activemq-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Timothy Bish <tabish...@gmail.com>
Subject Re: is activemq 5.11.1 compatible with java 1.6?
Date Thu, 26 Feb 2015 17:49:16 GMT
On 02/26/2015 12:33 PM, arun196 wrote:
> is activemq 5.11.1 compatible with java 1.6?
>
> Could you please point me to compatible information page please?
>
>
>
> --
> View this message in context: http://activemq.2283324.n4.nabble.com/is-activemq-5-11-1-compatible-with-java-1-6-tp4692124.html
> Sent from the ActiveMQ - User mailing list archive at Nabble.com.
>
See the release page for 5.11 
http://activemq.apache.org/activemq-5110-release.html it notes the 
requirement for JDK 1.7

-- 
Tim Bish
Sr Software Engineer | RedHat Inc.
tim.bish@redhat.com | www.redhat.com
skype: tabish121 | twitter: @tabish121
blog: http://timbish.blogspot.com/


Mime
View raw message