activemq-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Sophia Wright <sophiawrigh...@gmail.com>
Subject spring 4.0 with ActiveMQ
Date Tue, 08 Apr 2014 12:56:06 GMT
Hi,

Which version of spring does ActiveMQ 5.8 uses ? 
Spring 4.0 is in the market. When will ActiveMQ be updated to use latest
version ?




--
View this message in context: http://activemq.2283324.n4.nabble.com/spring-4-0-with-ActiveMQ-tp4680159.html
Sent from the ActiveMQ - User mailing list archive at Nabble.com.

Mime
View raw message