activemq-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Oleg Dulin <oleg.du...@gmail.com>
Subject AMQ 5.9 broker and clients using 5.8 libs
Date Mon, 24 Mar 2014 14:37:34 GMT
I am trying to come up with a staged upgrade plan.

I need to upgrade the broker to take advantage of replicated LevelDB.

My clients use 5.8 amq libs. It seems to work.

Should I be on the look out for any incompatibilities ?

-- 
Regards,
Oleg Dulin
http://www.olegdulin.com



Mime
View raw message