activemq-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Brian Reinhold <brianreinh...@lampreynetworks.com>
Subject Is Apollo 1.7 compatible with Jetty 9
Date Fri, 21 Mar 2014 11:28:51 GMT
I had to get a special branch of apollo 1.6 to run with Jetty 9. I am
wondering if I dare to download version 1.7. If not, is there a branch of
1.7 that IS compatible with Jetty 9?

Thanks!

Brian



--
View this message in context: http://activemq.2283324.n4.nabble.com/Is-Apollo-1-7-compatible-with-Jetty-9-tp4679400.html
Sent from the ActiveMQ - User mailing list archive at Nabble.com.

Mime
View raw message