activemq-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Gary Tully <gary.tu...@gmail.com>
Subject Re: Limitations with Windows Installation?
Date Wed, 29 Jan 2014 12:53:53 GMT
nope. all it needs is a jvm.

On 29 January 2014 10:09, m4tthall <m4tthall@outlook.com> wrote:
> Hi,
>
> I am currently evaluating ActiveMQ. I have one question that I cannot seem
> to find an answer to that I hope you can help with. I see that it can be
> installed on Windows. Are there any limitations with the product if Windows
> is the OS that it is installed on?
>
> Thanks,
>
> Matt
>
>
>
> --
> View this message in context: http://activemq.2283324.n4.nabble.com/Limitations-with-Windows-Installation-tp4676932.html
> Sent from the ActiveMQ - User mailing list archive at Nabble.com.



-- 
http://redhat.com
http://blog.garytully.com

Mime
View raw message