activemq-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From HellKnight <hellkni...@foxmail.com>
Subject Re: What configration should I do so that I can ensure my broker is using jni driver of levelDB ?
Date Tue, 05 Nov 2013 00:21:45 GMT
Mr Tully:
    Does that mean I can also ignore this warning in 5.8.0 version ?



--
View this message in context: http://activemq.2283324.n4.nabble.com/What-configration-should-I-do-so-that-I-can-ensure-my-broker-is-using-jni-driver-of-levelDB-tp4673827p4673878.html
Sent from the ActiveMQ - User mailing list archive at Nabble.com.

Mime
View raw message