activemq-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Sergey Emantayev <serg...@yahoo.com>
Subject ActiveMQ client for C++
Date Wed, 14 Nov 2012 15:39:32 GMT
Hello,

Our Java server is being upgraded with ActiveMQ version 5.7 in the new
product release. The ActiveMQ-CPP client version 2.1.3 we are using seems
too old and I need an upgrade. Is there any 2.x version I can use with
ActiveMQ 5.7 or should I go on the latest 3.4.5?

Thanks & Regards,
Sergey




--
View this message in context: http://activemq.2283324.n4.nabble.com/ActiveMQ-client-for-C-tp4659333.html
Sent from the ActiveMQ - User mailing list archive at Nabble.com.

Mime
View raw message