activemq-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Dejan Bosanac <de...@nighttale.net>
Subject Re: [ANNOUNCE] Apache ActiveMQ 5.7.0
Date Tue, 09 Oct 2012 15:25:53 GMT
This happened due to change in our plugin configuration that generates
schema. I uploaded proper files to the web server now. You should wait
for a couple of hours for the next sync to occur and it should be OK.


Regards
--
Dejan Bosanac
----------------------
Red Hat, Inc.
FuseSource is now part of Red Hat
dbosanac@redhat.com
Twitter: @dejanb
Blog: http://sensatic.net
ActiveMQ in Action: http://www.manning.com/snyder/


On Tue, Oct 9, 2012 at 4:21 PM, Dejan Bosanac <dejan@nighttale.net> wrote:
> Thanks for reporting ... Let me check what went wrong
>
> Regards
> --
> Dejan Bosanac
> ----------------------
> Red Hat, Inc.
> FuseSource is now part of Red Hat
> dbosanac@redhat.com
> Twitter: @dejanb
> Blog: http://sensatic.net
> ActiveMQ in Action: http://www.manning.com/snyder/
>
>
> On Tue, Oct 9, 2012 at 3:20 PM, davidlandwehr <david@landwehr.dk> wrote:
>> Hi
>>
>> After the update the schema is failing to load, see
>> http://activemq.apache.org/schema/core/activemq-core.xsd
>>
>> Should we bind the schema to a specific version?
>>
>> Best regards,
>> David
>>
>>
>>
>> --
>> View this message in context: http://activemq.2283324.n4.nabble.com/ANNOUNCE-Apache-ActiveMQ-5-7-0-tp4657591p4657652.html
>> Sent from the ActiveMQ - User mailing list archive at Nabble.com.

Mime
View raw message