activemq-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Torsten Mielke <tors...@fusesource.com>
Subject Re: jms client dependencies
Date Wed, 27 Jun 2012 12:08:39 GMT
Do you refer to maven dependencies? Then activemq-core jar file is all you need for connecting
to the broker.


Regards,
Torsten Mielke
torsten@fusesource.com
tmielke@blogspot.com


On Jun 27, 2012, at 9:07 AM, JacobS wrote:

> what are the minimum dependencies needed for a jms client in amq version 5.6
> ?
> 
> 
> --
> View this message in context: http://activemq.2283324.n4.nabble.com/jms-client-dependencies-tp4653606.html
> Sent from the ActiveMQ - User mailing list archive at Nabble.com.





Mime
View raw message