activemq-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Luis Cañas Díaz <lca...@libresoft.es>
Subject pretty old version of activemq-cpp (3.0.1) is not available
Date Thu, 16 Feb 2012 11:32:47 GMT
Hi guys,
I would like to use the pyactivemq library to connect a python 
application with activemq but I can't find the pretty old version of 
activemq-cpp 3.0.1 (which is a requirement). The links at the download 
page return awful 404 errors.

Does anyone know where I can find that version?

Thanks in advance,
Luis.
-- 
Luis Cañas-Díaz          | GSyC/LibreSoft Research Lab
http://libresoft.es      | Grupo de Sistemas y Comunicaciones
Tel: (+34) 91 488 85 23  | Universidad Rey Juan Carlos

Mime
View raw message