activemq-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From RagnarZero <ragnarz...@googlemail.com>
Subject Re: ActiveMQ WebSockets not working
Date Thu, 15 Dec 2011 10:39:49 GMT
No, we switched to a seperate websockets server that listens to the 
active mq. But if anyone ever finds out, I'll be happy to hear a solution.

Am 15.12.2011 11:36, schrieb jmls [via ActiveMQ]:
> did you ever get it working ? We've hit exactly the same problem
>
> ------------------------------------------------------------------------
> If you reply to this email, your message will be added to the 
> discussion below:
> http://activemq.2283324.n4.nabble.com/ActiveMQ-WebSockets-not-working-tp4099533p4199485.html

>
> To unsubscribe from ActiveMQ WebSockets not working, click here 
> <http://activemq.2283324.n4.nabble.com/template/NamlServlet.jtp?macro=unsubscribe_by_code&node=4099533&code=cmFnbmFyemVyb0Bnb29nbGVtYWlsLmNvbXw0MDk5NTMzfC0yMDg0NjgzMzg0>.
> NAML 
> <http://activemq.2283324.n4.nabble.com/template/NamlServlet.jtp?macro=macro_viewer&id=instant_html%21nabble%3Aemail.naml&base=nabble.naml.namespaces.BasicNamespace-nabble.view.web.template.NabbleNamespace-nabble.view.web.template.InstantMailNamespace&breadcrumbs=instant+emails%21nabble%3Aemail.naml-instant_emails%21nabble%3Aemail.naml-send_instant_email%21nabble%3Aemail.naml>

>



--
View this message in context: http://activemq.2283324.n4.nabble.com/ActiveMQ-WebSockets-not-working-tp4099533p4199493.html
Sent from the ActiveMQ - User mailing list archive at Nabble.com.
Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message