activemq-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From liny <innocentl...@gmail.com>
Subject Re: [HELP] IllegalStateException: Not supported with Tomcat 7.0.22 and AjaxServlet
Date Mon, 21 Nov 2011 07:03:13 GMT
Hi,

I don't know what should I do now.
http://tomcat.apache.org/migration.html#Migrating_from_6.0.x_to_7.0.x
http://tomcat.apache.org/migration.html#Migrating_from_6.0.x_to_7.0.x  says:


Is ActiveMQ recompilation for Tomcat 7 with new org.apache.catalina.comet
package needed?

--
View this message in context: http://activemq.2283324.n4.nabble.com/HELP-IllegalStateException-Not-supported-with-Tomcat-7-0-22-and-AjaxServlet-tp4082699p4090752.html
Sent from the ActiveMQ - User mailing list archive at Nabble.com.

Mime
View raw message