activemq-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From pkleczka <pklec...@gmail.com>
Subject Upgrading Camel
Date Tue, 18 Oct 2011 15:28:39 GMT
Hello

I am using ActiveMQ 5.4.2 and Camel 2.4.0. I want to upgrade Camel to 2.5.
Can this be done? If so please tell me how.

Thank you

--
View this message in context: http://activemq.2283324.n4.nabble.com/Upgrading-Camel-tp3915755p3915755.html
Sent from the ActiveMQ - User mailing list archive at Nabble.com.

Mime
View raw message