activemq-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From mlus <m...@39596.com>
Subject Re: How can I build Activemq-5.3.x ?
Date Tue, 02 Aug 2011 21:53:36 GMT
Thank you for replyl.

> What version of maven do you have installed?

I use 2.0.11 for this build.

I tried to build with 2.2.1 version ,  but build was failed too.


Thank you.

Mime
View raw message