activemq-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From sdenning <sdenn...@rocketmail.com>
Subject RE: ActiveMQ JNI problem - simple config problem or compatibility issue?
Date Tue, 09 Aug 2011 14:27:54 GMT
I think I really want JNI_VERSION to be 1.6 because this indicates the JDK
version and activemq 5.4.2 wants java 1.6...

Right?

--
View this message in context: http://activemq.2283324.n4.nabble.com/ActiveMQ-JNI-problem-simple-config-problem-or-compatibility-issue-tp3721325p3730081.html
Sent from the ActiveMQ - User mailing list archive at Nabble.com.

Mime
View raw message