activemq-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "lernen.2007" <erpolat.er...@googlemail.com>
Subject Download Mirrors
Date Thu, 14 Apr 2011 06:27:24 GMT
I want to download the following activemq versions:

5.3.2
5.4.0
5.4.1


but I get always the ERROR 404. Why I cannot download the old versions of
activemq?

--
View this message in context: http://activemq.2283324.n4.nabble.com/Download-Mirrors-tp3448860p3448860.html
Sent from the ActiveMQ - User mailing list archive at Nabble.com.

Mime
View raw message