activemq-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From nnprasad <NNakarika...@dwd.IN.gov>
Subject RE: ActiveMQ 5.2.0 transport stops responding
Date Thu, 17 Mar 2011 21:20:04 GMT
Yes / No

I tried with 5.4.2, and I faced this problem once.

I was kind of frustrated and created an issue in 5.4.2.

https://issues.apache.org/jira/browse/AMQ-3225


Thank You,
Nag

________________________________
From: matias.giorgio [via ActiveMQ] [mailto:ml-node+3385555-1050912111-210129@n4.nabble.com]
Sent: Thursday, March 17, 2011 4:16 PM
To: Nakarikanti, Nageswara
Subject: Re: ActiveMQ 5.2.0 transport stops responding

Nageswara, thank you very much for your answer.
I noticed that in the comment added by Rob on 14/May/10 18:37, he said that upgrading to 5.3
solved the problem. Have you also tried that?

Thanks,

Matías.

________________________________
If you reply to this email, your message will be added to the discussion below:
http://activemq.2283324.n4.nabble.com/ActiveMQ-5-2-0-transport-stops-responding-tp3385271p3385555.html
To unsubscribe from ActiveMQ 5.2.0 transport stops responding, click here<http://activemq.2283324.n4.nabble.com/template/NamlServlet.jtp?macro=unsubscribe_by_code&node=3385271&code=Tk5ha2FyaWthbnRpQGR3ZC5JTi5nb3Z8MzM4NTI3MXw2OTc1NTczNjk=>.


--
View this message in context: http://activemq.2283324.n4.nabble.com/ActiveMQ-5-2-0-transport-stops-responding-tp3385271p3385677.html
Sent from the ActiveMQ - User mailing list archive at Nabble.com.
Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message