activemq-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From billy <Billy.Buzz...@bnsflogistics.com>
Subject What must I do to use Camel 2.5 with ActiveMQ 5.4
Date Tue, 16 Nov 2010 19:29:21 GMT

I would like to use Camel 2.5 with the lastest release version of ActiveMQ
which currently is 5.4.  What must I do to replace Camel 2.4 with Camel 2.5? 
My guess is that I have to replace the camel-*-2.4.0 files with the
equivalent camel-*.2.5.0 files.  Is that correct?  What else must I replace?
-- 
View this message in context: http://activemq.2283324.n4.nabble.com/What-must-I-do-to-use-Camel-2-5-with-ActiveMQ-5-4-tp3045516p3045516.html
Sent from the ActiveMQ - User mailing list archive at Nabble.com.

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message