activemq-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From LucDP <...@wodan.be>
Subject Re: Does ActiveMQ 5.4.1 runs with IBM jdk 1.5 ?
Date Thu, 14 Oct 2010 12:52:18 GMT


Norman Maurer-3 wrote:
> 
>   Maybe you could try to add the following jar to the classpath:
> 
> http://mirrors.ibiblio.org/pub/mirrors/maven2/org/apache/geronimo/specs/geronimo-annotation_1.1_spec/1.0.1/geronimo-annotation_1.1_spec-1.0.1.jar
> 
> 

This works !!! 

Thanks
-- 
View this message in context: http://activemq.2283324.n4.nabble.com/Does-ActiveMQ-5-4-1-runs-with-IBM-jdk-1-5-tp2995187p2995271.html
Sent from the ActiveMQ - User mailing list archive at Nabble.com.

Mime
View raw message