activemq-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Mentor11 <DHagen...@aol.com>
Subject Re: Newbie Question about Plugins
Date Thu, 07 Oct 2010 11:00:28 GMT

hmm.. I tried using the plugins tag inside broker and bean outside with
plugins attribute inside the broker tag in 5.3.2. Both Methods are working.
But as soon as I try one of those Methods in 5.4.1 I get one of the above
Errors.
Seems like I will have to stick with 5.3.2 for now.
-- 
View this message in context: http://activemq.2283324.n4.nabble.com/Newbie-Question-about-Plugins-tp2965936p2966554.html
Sent from the ActiveMQ - User mailing list archive at Nabble.com.

Mime
View raw message