activemq-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Timothy Bush <tabish...@gmail.com>
Subject Re: how can i build activemq cpp in vc6?
Date Sat, 11 Sep 2010 01:30:43 GMT
The activemq-cop code won't build in anything older than VC2005.

Sent from my iPhone

On Sep 10, 2010, at 9:10 PM, sftp <sftp@163.com> wrote:

> My project is builded with vc6, so i need to build activemq cpp with vc6
> But i just found vs-2008 solution in download package, so how can i build activemq library
with vc6 ?
> Thanks

Mime
View raw message