activemq-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Willem Jiang <willem.ji...@gmail.com>
Subject Re: camel 2.1
Date Mon, 07 Dec 2009 12:46:09 GMT
Hi,

We were using ActiveMQ 5.3.0 for testing when developing the Camel 
2.1.0. So I think you just need to replace the Camel files in you syetem :)

Willem
Rob Davies wrote:
> that should work! :)
> On 4 Dec 2009, at 22:16, lujan99 wrote:
> 
>>
>> how can I Install Camel 2.1 over AMQ 5.3??
>> only replace camel files??
>>
>> thanks
>>
>> Dan
>>
>> -- 
>> View this message in context: 
>> http://old.nabble.com/camel-2.1-tp26642154p26642154.html
>> Sent from the ActiveMQ - User mailing list archive at Nabble.com.
>>
> 
> Rob Davies
> http://twitter.com/rajdavies
> I work here: http://fusesource.com
> My Blog: http://rajdavies.blogspot.com/
> I'm writing this: http://www.manning.com/snyder/
> 
> 
> 
> 
> 
> 


Mime
View raw message