activemq-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From PatrickVB <patrick.vanbrab...@gmail.com>
Subject Active MQ 5.3 backward compatible with Active MQ 4.x
Date Mon, 07 Dec 2009 21:37:46 GMT

Hi,

Can I have an ActiveMQ 5.3 broker running on which still some ActiveMQ 4.x
clients are connected? Is this kind of backward compatibility supported?

Regards

Patrick Vanbrabant
-- 
View this message in context: http://old.nabble.com/Active-MQ--5.3-backward-compatible-with-Active-MQ-4.x-tp26684648p26684648.html
Sent from the ActiveMQ - User mailing list archive at Nabble.com.


Mime
View raw message