activemq-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Timothy Bish <tabish...@gmail.com>
Subject Re: Installing Activemq-cpp in HP-UX
Date Fri, 23 Oct 2009 12:31:27 GMT
On Thu, 2009-10-22 at 22:22 -0700, Radha Manickam wrote:
> Hi, 
> 
> I am using Actimemq-cpp version 3.0.
> Autoconf ==> 2.64
> Automake ==> 1.11
> libtool ==> 2.2.6
> gcc ==> 4.2.3
> 
> I have installed all the dependencies.
> I am able to install Apr and apr-util without any error.
> But not able to compile activemq-cpp.
> 
> Thanks.
> Radha.

I'd need to take a look at your config.log file to see if there's any
indication in there about what is causing the error.  You are welcome to
open a new Jira issue and attach a the log.

Regards
Tim.


-- 
Tim Bish
http://fusesource.com
http://timbish.blogspot.com/




Mime
View raw message