activemq-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From mjustin <michael.jus...@gmx.net>
Subject StompConnect which JBoss: please add required JBoss version to example script
Date Thu, 12 Feb 2009 06:26:39 GMT

Hello,

I tried to run the example script on
http://stomp.codehaus.org/StompConnect+with+JBoss to test a STOMP connection
to JBoss. I downloaded the latest 5.0 and 4 GA versions and JBoss Messaging
2 and 1.X, but I could not find all neccessary JAR files - some names seem
to have changed, and some files seem to be only included in JBoss messaging
and some in the JBoss AS download.

I will try to figure out where the missing JAR files, byut maybe somebody
can add the neccessary version number(s) of JBoss / JBoss Messaging to the
example script page?

Best Regards
Michael Justin
-- 
View this message in context: http://www.nabble.com/StompConnect-which-JBoss%3A-please-add-required-JBoss-version-to-example-script-tp21970643p21970643.html
Sent from the ActiveMQ - User mailing list archive at Nabble.com.


Mime
View raw message