activemq-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From changemylife <>
Subject Re: some problems when i start ActiveMQ
Date Fri, 26 Dec 2008 01:00:45 GMT

   "remove the Spring 1.2.x JAR from the classpath" --> I didn't found
Spring 1.2.x JAR in apache-activemq-5.2.0. Can guide to me where I can
download Spring 2.x JAR and how I can solve my problem (I downloaded
xbean-spring-2.0 but seem it not effect). 

  Expect some help from you !
View this message in context:
Sent from the ActiveMQ - User mailing list archive at

View raw message