activemq-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Powers, Matthew" <mpow...@Systems.Textron.com>
Subject RE: Cross language compatibility AMQ 5.1.0?
Date Mon, 18 Aug 2008 17:18:40 GMT
It is my understanding that they are compatible.

-----Original Message-----
From: Fredrik.A [mailto:fredrik.arvidsson@orcsoftware.com] 
Sent: Monday, August 18, 2008 10:37 AM
To: users@activemq.apache.org
Subject: Cross language compatibility AMQ 5.1.0?


Hi

I have tried hard to find information regarding the cross language
compatibility with AMQ 5.1.0.

Can anyone tell me if the current versions of CMS and NMS are fully
compatible with AMQ 5.1.0?

/Fredrik
-- 
View this message in context:
http://www.nabble.com/Cross-language-compatibility-AMQ-5.1.0--tp19033094
p19033094.html
Sent from the ActiveMQ - User mailing list archive at Nabble.com.


Mime
View raw message