activemq-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Jim Gomes" <e.se...@gmail.com>
Subject Re: Cross language compatibility AMQ 5.1.0?
Date Mon, 18 Aug 2008 16:33:18 GMT
The NMS client works with ActiveMQ 5.0, 5.1 and 5.2.  I have not tested with
4.1, but it should work for that as well.

On Mon, Aug 18, 2008 at 7:37 AM, Fredrik.A <
fredrik.arvidsson@orcsoftware.com> wrote:

>
> Hi
>
> I have tried hard to find information regarding the cross language
> compatibility with AMQ 5.1.0.
>
> Can anyone tell me if the current versions of CMS and NMS are fully
> compatible with AMQ 5.1.0?
>
> /Fredrik
> --
> View this message in context:
> http://www.nabble.com/Cross-language-compatibility-AMQ-5.1.0--tp19033094p19033094.html
> Sent from the ActiveMQ - User mailing list archive at Nabble.com.
>
>

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message