activemq-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Aidan <aidan.mor...@thalesgroup.com.au>
Subject Re: Problem installing ActiveMQ 4.1.1 on Fedora 9
Date Sat, 19 Jul 2008 12:28:15 GMT

Thanks for the reply Dejan,

I switched to the Sun JDK and it works fine now. I should have noticed when
I ran a yum install java that it was going to grab the GIJ version and not
the Sun version.

Cheers,

Aidan


Dejan Bosanac wrote:
> 
> Hi,
> 
> This seems to me like GIJ related issues. Can you try using Sun JRE and
> see
> what happens?
> 
> Regards
> -- 
> Dejan Bosanac
> www.scriptinginjava.net
> 
> 

-- 
View this message in context: http://www.nabble.com/Problem-installing-ActiveMQ-4.1.1-on-Fedora-9-tp18542730p18544086.html
Sent from the ActiveMQ - User mailing list archive at Nabble.com.


Mime
View raw message