activemq-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From narts <>
Subject Is activemq-cpp-2.1.3 compatible with ActiveMQ Broker version activemq-5.0.0
Date Sat, 29 Dec 2007 09:34:02 GMT

I have  activemq-4.1.1 and activemq-cpp-2.1.3 on Windows
and resently upgraded to activemq-5.0.0.

Does  activemq-5.0.0 supports activemq-cpp-2.1.3 ?

But it is given that 
activemq-cpp-2.1.3 Compatable with ActiveMQ Broker versions in the 4.0
in the link
please clarify by doubt


View this message in context:
Sent from the ActiveMQ - User mailing list archive at

View raw message