activemq-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "James Strachan" <james.strac...@gmail.com>
Subject Re: facing problems with explicitas well as embedded broker on the same machine with the producer and consumer on different machine ---- need help Urgent
Date Thu, 03 May 2007 14:13:41 GMT
What problems are you seeing? (You're not giving us much to go on)...

http://activemq.apache.org/support.html


On 5/3/07, Jignesh ShaH <jignesh_shah@persistent.co.in> wrote:
> facing problems with explicit as well as embedded broker on the same machine
> with the producer and consumer on different machine ---- need help Urgent
>
>
>
>
>
> What I am doing is running the explicit broker and the producer on the same
> machine
>
> And the consumer on other machine
>
>
>
> The connectionfactory references generated are different  that's the only
> thing I could find out
>
>
>
>
>
> Regards
>
> Jignesh shah
>
>
> DISCLAIMER
> ==========
> This e-mail may contain privileged and confidential information which is the property
of Persistent Systems Pvt. Ltd. It is intended only for the use of the individual or entity
to which it is addressed. If you are not the intended recipient, you are not authorized to
read, retain, copy, print, distribute or use this message. If you have received this communication
in error, please notify the sender and delete all copies of this message. Persistent Systems
Pvt. Ltd. does not accept any liability for virus infected mails.
>


-- 
James
-------
http://macstrac.blogspot.com/

Mime
View raw message