activemq-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From robottaway <rotta...@musiciansfriend.com>
Subject Re: Invalid version: 2, could not load org.apache.activemq.openwire.v2.MarshallerFactory
Date Thu, 09 Nov 2006 15:39:20 GMT

This was occurring in the 4.0.1 'stable' release. When I use the 4.0.2
release I do not have this problem.
-- 
View this message in context: http://www.nabble.com/Invalid-version%3A-2%2C-could-not-load-org.apache.activemq.openwire.v2.MarshallerFactory-tf2589891.html#a7260317
Sent from the ActiveMQ - User mailing list archive at Nabble.com.


Mime
View raw message