activemq-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Jason Dillon <ja...@planet57.com>
Subject Re: Lingo & Spring 2.0
Date Tue, 31 Oct 2006 22:18:31 GMT
Nope, was just asking before I start working with the two.  I noticed  
that lingo/trunk uses spring 2.0 but lingo 1.3 uses 1.2.6.

Lingo is also using ActiveMQ 4.0.x, will there be any issues using 4.1?

--jason


On Oct 30, 2006, at 9:49 PM, Bruce Snyder wrote:

> On 10/30/06, Jason Dillon <jason@planet57.com> wrote:
>> Does Lingo play well with Spring 2.0?
>
> AFAIK, yeah. I haven't had any issues yet. Are you experiencing  
> issues?
>
> Bruce
> -- 
> perl -e 'print unpack("u30","D0G)U8V4\@4VYY9&5R\"F)R=6-E+G-N>61E<D\! 
> G;6%I;\"YC;VT*"
> );'
>
> Apache Geronimo - http://geronimo.apache.org/
> Apache ActiveMQ - http://incubator.apache.org/activemq/
> Apache ServiceMix - http://incubator.apache.org/servicemix/
> Castor - http://castor.org/


Mime
View raw message