activemq-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From rhodebump <>
Subject Example maven pom for 4.0.2?
Date Sun, 08 Oct 2006 23:51:11 GMT

What would be the correct way to state a dependency for activemq 4.0.2
(core) in my maven file. IN the pom files that I see, the groupid is
"activemq" and this does not site right for me.  

Even though it my not be on a repo yet, I still need to get the syntax right
so that I can install it into my own repo for now.


View this message in context:
Sent from the ActiveMQ - User mailing list archive at

View raw message