activemq-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "James Strachan" <james.strac...@gmail.com>
Subject Re: What m2 repo to use to pick up 4.x?
Date Fri, 18 Aug 2006 02:14:44 GMT
4.0.x only uses m1, to use m2 you need to use the 4.1-SNAPSHOT (or trunk in SVN)

http://people.apache.org/maven-snapshot-repository/org/apache/activemq/apache-activemq/


On 8/18/06, Jason Dillon <jason@planet57.com> wrote:
> What is the right m2 repo to use to pick up the 4.x series?
>
> I'm trying to get G 1.2/trunk to use one consistent version... but I
> can't find it.
>
> --jason
>


-- 

James
-------
http://radio.weblogs.com/0112098/

Mime
View raw message