activemq-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From dooart <thiagocdua...@yahoo.com.br>
Subject Re: Problem using AMQ 4.0 on JBoss 4.0
Date Tue, 08 Aug 2006 14:11:48 GMT

Jeppe, I had this problem too. This happens when you have duplicated
activemq-core libs in your classpath.
-- 
View this message in context: http://www.nabble.com/Problem-using-AMQ-4.0-on-JBoss-4.0-tf1620054.html#a5707278
Sent from the ActiveMQ - User forum at Nabble.com.


Mime
View raw message