activemq-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Sanjiv Jivan" <sanjiv.ji...@gmail.com>
Subject Re: 1.5 required?
Date Thu, 06 Jul 2006 03:03:05 GMT
Can the current 4.0.1 release be replaced with a 4.0.1 jar which is
JDK 1.4compatible? Or is there somewhere I can get the
4.0.x build which is JDK 1.4 compatible?

Thanks,
Sanjiv


On 7/5/06, Hiram Chirino <hiram@hiramchirino.com> wrote:
>
> Opps.  That's my fault.  I'ved fixed those now.
>
> On 7/4/06, moatas <moatas@gmail.com> wrote:
> >
> >
> > org.apache.activemq.state.ConnectionState is the first I ran into.
> > --
> > View this message in context:
> > http://www.nabble.com/1.5-required--tf1891997.html#a5175434
> > Sent from the ActiveMQ - User forum at Nabble.com.
> >
> >
>
>
> --
> Regards,
> Hiram
>
> Blog: http://hiramchirino.com
>
>

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message