activemq-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From moatas <moa...@gmail.com>
Subject Re: 1.5 required?
Date Wed, 05 Jul 2006 05:05:37 GMT

That one and SessionState had the 1.5 versions.  I modified locally and all
looks better.  Also had to change BrokerStoppedException
-- 
View this message in context: http://www.nabble.com/1.5-required--tf1891997.html#a5176122
Sent from the ActiveMQ - User forum at Nabble.com.


Mime
View raw message