activemq-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From moatas <moa...@gmail.com>
Subject 1.5 required?
Date Tue, 04 Jul 2006 23:04:19 GMT

I checked out the latest from trunk and it looks like 1.5 is required since
java.util.concurrent is being used instead of backport.  Is this how it will
be going forward?
-- 
View this message in context: http://www.nabble.com/1.5-required--tf1891997.html#a5174051
Sent from the ActiveMQ - User forum at Nabble.com.


Mime
View raw message