activemq-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Eric Bruno <e...@ericbruno.com>
Subject Re: version 4.0 stack trace
Date Tue, 30 May 2006 13:07:45 GMT

Yes that's fine. When I wrote the book, I used ActiveMQ v2.1, and the samples
worked fine. Of course, it's always possible there could be a bug in my
sample code that was uncovered in newer versions of ActiveMQ. I'm going to
give all the samples a run with the latest ActiveMQ, which I'm using for a
new book I'm writing anyway.
--
View this message in context: http://www.nabble.com/version+4.0+stack+trace-t1668680.html#a4626539
Sent from the ActiveMQ - User forum at Nabble.com.


Mime
View raw message