activemq-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From avin98 <avi...@yahoo.com>
Subject Re: ActiveMQ3.2 and AJAX
Date Thu, 25 May 2006 16:59:17 GMT

The problem is I am using Websphere CE 1.0 as my appserver which is nothing
but a Geronimo App Server v 1.0

By Default geronimo comes with ActiveMQ 3.2 embedded in it, and as a result
of this, it is not possible to upgrade to a different version of ActiveMQ
unless Geronimo does it.


Any suggestions ?
--
View this message in context: http://www.nabble.com/ActiveMQ3.2+and+AJAX-t1678193.html#a4562310
Sent from the ActiveMQ - User forum at Nabble.com.


Mime
View raw message