activemq-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Cybernd <cybe...@cybernd.at>
Subject ActiveMQ 4 + JBoss 4.0.4.ga
Date Wed, 24 May 2006 12:51:05 GMT

Was anyone able to use the latest AMQ4 for MDBs in Jboss 4.0.4.GA?

Previous versions of JBoss work well, but the latest build does not bind
mdbs to AMQ. 

http://www.nabble.com/Problem+using+AMQ+4.0+on+JBoss+4.0-t1620054.html#a4392206

thx,
Bernhard Neuhauser
--
View this message in context: http://www.nabble.com/ActiveMQ+4+%2B+JBoss+4.0.4.ga-t1674895.html#a4540636
Sent from the ActiveMQ - User forum at Nabble.com.


Mime
View raw message