activemq-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From purpureleaf <>
Subject Re: Can't connect to ActiveMQ4.0 RC2
Date Fri, 28 Apr 2006 12:09:49 GMT

sorry, I make a mistake.
the problem happens when I tried to use ActiveMQ 4.0M3 to connect to 
ActiveMQ4.0 RC2
If I use the same version, it works.
View this message in context:
Sent from the ActiveMQ - User forum at

View raw message