activemq-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From ssozonoff <se...@sozonoff.com>
Subject Re: ActiveMQ 3.2.2 and Spring
Date Mon, 17 Apr 2006 07:19:35 GMT

I just tested the same thing using ActiveMQ 4.0-RC2 and I get the same error!
I of course do have activemq-4.0-RC2.jar in my classpath.

I am also trying with the exact example given on the Spring Support page and
still getting this error. sighh...

Thanks,
Serge
--
View this message in context: http://www.nabble.com/ActiveMQ-3.2.2-and-Spring-t1458753.html#a3946757
Sent from the ActiveMQ - User forum at Nabble.com.


Mime
View raw message