activemq-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Cybernd <cybe...@cybernd.at>
Subject ActiveMQ >m4 + JBoss
Date Wed, 12 Apr 2006 12:59:16 GMT

Is there a trick to get newer AMQ Versions to work with JBoss 4.0.4cr2?

amq 4.0 m4 rar => works well
amq 4.0 rc2 rar or snapshot from 6.4. => dont work

Cant find any error message. 
The rar got recognized, tells that there exists a licence term and thats it.
No further info messages like in m4.

Any ideas? Where should i search for the issue?
Im also unable to find a missbehavior when i enable debug logging.

clueless as ever,
Bernhard
--
View this message in context: http://www.nabble.com/ActiveMQ-%3Em4-%2B-JBoss-t1437916.html#a3880922
Sent from the ActiveMQ - User forum at Nabble.com.


Mime
View raw message