activemq-issues mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Timothy Bish (JIRA)" <j...@apache.org>
Subject [jira] [Created] (AMQ-5957) Update outdated dependencies used by broker.
Date Fri, 04 Sep 2015 15:54:45 GMT
Timothy Bish created AMQ-5957:
---------------------------------

             Summary: Update outdated dependencies used by broker.
                 Key: AMQ-5957
                 URL: https://issues.apache.org/jira/browse/AMQ-5957
             Project: ActiveMQ
          Issue Type: Task
          Components: Broker
    Affects Versions: 5.12.0
            Reporter: Timothy Bish
            Priority: Minor
             Fix For: 5.13.0


Several dependencies the broker requires are out of date and should be updated.  



--
This message was sent by Atlassian JIRA
(v6.3.4#6332)

Mime
View raw message